DICAS PRO ONE

ALGUNS USUÁRIOS ACABAM TENDO PROBLEMAS COM CONGELAMENTOS DE IMAGEM (TRAVADINHAS) USANDO O PRO ONE, E NA MAIORIA DAS VEZES NÃO É PROBLEMA NO EQUIPAMENTO.

AQUI VÃO ALGUMAS DICAS:

1 - SE NO VISOR MOSTRAR GOOD E NÃO FICAR OSCILANDO PARA (----) O PRO ONE ESTÁ ATUALIZADO E TEM SINAL NA ANTENA DO HISPASAT, CASO EXISTA CONGELAMENTOS É ALGUMA INSTABILIDADE NO SERVIDOR;

2 - SE MOSTRAR (----) NO VISOR O PRO ONE PODE ESTAR DESATUALIZADO, MAS NA MAIORIA DAS VEZES ISSO SIGNIFICA FALTA DE SINAL OU PROBLEMA NO CABO DA ANTENA, RETIRE O CABO DO PRO ONE E CONECTE AO RECEPTOR PARA SABER SE TEM SINAL NO TP DAS CHAVES (11972 H 27500);

3 - SE O PRO ONE DEMORA PARA MOSTRAR GOOD, FICA SEM SINAL (----) CONSTANTEMENTE E AO COLOCAR A ANTENA NO RECEPTOR O SINAL NO TP ESTÁ ESTÁVEL RECOMENDO TROCAR O LNBF PARA FAZER UM TESTE. TIVE PROBLEMA COM O MEU, NO FRIO NÃO MOSTRAVA GOOD MESMO TENDO SINAL, RESOLVI TROCANDO O LNBF.

4 - PRO ONE MOSTRA GOOD MAS O RECEPTOR NÃO ABRE OS CANAIS: PERGUNTE NO XAT SE O SERVIDOR ESTÁ ON; SE USAR UM PROBOX VERIFIQUE SE O NETWORK ESTÁ DESLIGADO, EM OUTRAS MARCAS VEJA SE A OPÇÃO DO SS ESTÁ ATIVADA, CONFIRA O SINAL DO SATÉLITE (AMAZONAS OU C2). FEITO TUDO ISSO E NÃO RESOLVIDO TESTE EM OUTRO RECEPTOR OU OUTRO PRO ONE PRA TIRAR A DÚVIDA.


5 - PRO ONE VARIANDO ENTRE GOOD E ----, TESTE UMA FONTE NOVA POIS A ORIGINAL PODE ESTAR COM DEFEITO, TAMBÉM PODE SER ALGUM COMPONENTE QUEIMADO, NESSE CASO SÓ NUMA ELETRÔNICA PRA RESOLVER.

6- EM ÉPOCAS DE MUITO CALOR USE UM COOLER PARA RESFRIÁ-LO. USE UMA FONTE PRÓPRIA PARA ELE.

7- NUNCA DIVIDA A FONTE DO PRO ONE COM OUTRO EQUIPAMENTO;

MAIS DICAS FIQUEM A VONTADE PARA COMENTAR.

DÚVIDA FAVOR UTILIZAR O XAT, SE POSTAR AQUI SERÁ DELETADA.



FAVOR NÃO RESPONDER COM DÚVIDAS ESSA POSTAGEM QUE VAI AO SEU EMAIL
Compartilhe este artigo :

+ comentários + 9 comentários

eduport10
16 de outubro de 2012 18:45

tive um problema com o pro one ele alternava de good para ---- e vi que tem muita gente reclamando do mesmo problema, por isso vou passar minha experiencia. liguei meu dongle e fiquei medindo com um multimetro a voltagem da fonte e vi que ela alternava junto com o que acontecia no dongle ai me veio a ideia de mudar a fonte original que he de 12V / 1A por uma de 12V / 2A e por minha surpresa resolveu em 100% meu problema. expero ter ajudado...

16 de outubro de 2012 19:21

Legal, obrigado pelo relato.

Anônimo
25 de novembro de 2012 21:04

Vai outra dica...Sofri meses com um Pro One, inclusive já tinha postado aqui mesmo sobre o problema de tantas travas depois da atualização para o hispa. Hoje resolvi o problema usando um tutorial de transformar PC 40 em Pro One, só que fiz ao contrario, imaginei que meu Pro One fosse um Pc 40 transformado em Pro One e eu tivesse que voltar ele a ser PC 40. Resumindo instalei o firmware do Pc 40 no Pro One e deu certo, não trava mais, apenas ficou apagado o display, não acende good nem ----. Agora vou colocar um led dento só pra mostrar sinal de vida. Ficou a dica. Edson/Assis/Sp.

26 de novembro de 2012 10:42

Blz, já vi esse tutorial, até tenho salvo, ainda não postei pq pode confundir muita gente, mas vou publicar aqui no blog também. Vlw.

15 de janeiro de 2013 10:59

Qual a voltagem correta que é usada na fonte original do Pro One?

15 de janeiro de 2013 15:03

A fonte original é 12v, nem mais nem menos que isso. Já a Amperagem é 1A, mas pode ser maior, menor nunca.

Anônimo
31 de março de 2013 20:40

Olá, boa noite! Nesse site mostra que o sistema sks probox esta sempre on e eu que moro no RJ acredito que não tem nada a ver, ele e de mais 3 amigos meus já estamos sem sinal a + ou - 1 semana e no visor sempre good e no meu duosat funcionando normal. O pro one esta atualizado normalmente e parou de abrir os canais de uma hora para outra. O que está havendo porque vc falou que pode ser por causa dos raios de sol, mais eu já estou 1 semana sem. Se fosse assim pela lógica o duosat também daria problema...

Anônimo
5 de agosto de 2013 08:57

Bom Dia, alguem me ajude, tenho um pro-box 630, e utilizo o dongle pro one 1, baixei a ultima atualização do dia 29/7/13, só que fica travando, ai resolvi segui uma dica de transforma em pc40, só que agora não funciona nada, fica td apagado, e pior, não consigo volta o dungle para o pro one novalmente, alguem tem uma ideia ....

5 de agosto de 2013 11:23

Tem atualização nova do PC 40, por isso que o seu não funciona, atualize que deve voltar.

Postar um comentário

OS COMENTÁRIOS EM POSTAGENS COM MAIS DE 30 DIAS SÓ SERÃO POSTADOS DEPOIS DA MINHA MODERAÇÃO, ENTÃO AGUARDEM ANTES DE POSTAR OUTRA VEZ. ASSUNTOS FORA DO TÓPICO DA POSTAGEM SERÃO APAGADOS. SE TEM DÚVIDAS USE O XAT.

 
Support : Template Para Blogspot
Copyright © 2012. PROBOX SAT - Todos os Direitos Reservados

Proudly powered by Blogger